Seite 1 von 1

Rwm 6.8 Error :(

Verfasst: 11.11.2011, 00:29
von ss2011
rwm 6.7 and 6.8 this error may cause help please;



Bild

Bild

Re: Rwm 6.8 Error :(

Verfasst: 11.11.2011, 00:42
von Tijn
Hi,

Looks like you installed the mod in the wrong directory.

I highly recommend you to download the new RWM 8.0 though, it's new, it's better, and you can play it right away without installing.

Get it here : viewtopic.php?f=144&t=9474

Good luck.

Re: Rwm 6.8 Error :(

Verfasst: 11.11.2011, 00:58
von ss2011
thank you my friend take now games time military4

Re: Rwm 6.8 Error :(

Verfasst: 11.11.2011, 01:34
von ss2011
1 map does not have a RWM 8.0 other.
How do I install the correct loading into the sudden-strike 6.8 RWM as usual

Re: Rwm 6.8 Error :(

Verfasst: 11.11.2011, 19:29
von Tijn
ss2011 hat geschrieben:1 map does not have a RWM 8.0 other.
How do I install the correct loading into the sudden-strike 6.8 RWM as usual

Hi,

RWM 8.0 and RWM 6.8 are not compatible. If you are missing maps, you could ask the mapper to update it for you.

Which map is it in this case?



-Tijn